Project

General

Profile

Emulator Issues #1737

Wii menu without channels

Added by barcaroandrea over 10 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
% Done:

0%

Operating system:
N/A
Issue type:
Bug
Milestone:
Regression:
No
Relates to usability:
No
Relates to performance:
No
Easy:
No
Relates to maintainability:
No
Regression start:
Fixed in:

Description

What steps will reproduce the problem?
1.When I start the Wii menu,there aren't the channels.....

Can I install these channels? Or can I put the channels in a special
folder that will be recognized as a memory where the channels are
installed?

What version of the product are you using? On what operating system?
I use Dolphin 4089 and Win Vista 32 bit

Please provide any additional information below.
Excuse me for the English :)


Related issues

Is duplicate of Emulator - Emulator Issues #661: Wii-Menu Problems: Address book, Memo, Game Booting, GC Disc Recognition, SettingsFixed

History

#1 Updated by lpfaint99 over 10 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF