Project

General

Profile

Emulator Issues #1739

720p to 1080p

Added by mikyb91 over 10 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
% Done:

0%

Operating system:
N/A
Issue type:
Bug
Milestone:
Regression:
No
Relates to usability:
No
Relates to performance:
No
Easy:
No
Relates to maintainability:
No
Regression start:
Fixed in:

Description

What steps will reproduce the problem?
1.I use a 720p of max resolution

What version of the product are you using? On what operating system?
All version in Win xp x86 and vista x86

Please provide any additional information below.
Can the Dolphin Team add the option for the 1080p of the resolution,please?


Related issues

Is duplicate of Emulator - Emulator Issues #1738: 1080pInvalid

History

#1 Updated by lpfaint99 over 10 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF