Project

General

Profile

Emulator Issues #1792

Wii menu problem........

Added by greatdave903 over 10 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
% Done:

0%

Operating system:
N/A
Issue type:
Bug
Milestone:
Regression:
No
Relates to usability:
No
Relates to performance:
No
Easy:
No
Relates to maintainability:
No
Regression start:
Fixed in:

Description

What steps will reproduce the problem?
1.I boot the Wii O.S. but......there aren't the channels!
What can I do to have these?


Related issues

Is duplicate of Emulator - Emulator Issues #661: Wii-Menu Problems: Address book, Memo, Game Booting, GC Disc Recognition, SettingsFixed

History

#1 Updated by kevinx0404 over 10 years ago

nothing other than waiting for it to get fixed, fixing it yourself via coding, or use
the wad version of the channels.

#2 Updated by Anonymous over 10 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF