Project

General

Profile

Emulator Issues #1848

The texture of paper Mario rpg is imperfect

Added by hofuserversawata almost 10 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
% Done:

0%

Operating system:
N/A
Issue type:
Bug
Milestone:
Regression:
No
Relates to usability:
No
Relates to performance:
No
Easy:
No
Relates to maintainability:
No
Regression start:
Fixed in:

Description

Abnormality:
Large crowd is not correctly displayed.


Related issues

Is duplicate of Emulator - Emulator Issues #360: Bounding Box registers are not working correctlyFixed

History

#2 Updated by Anonymous about 9 years ago

Please respond if this issue is still valid, or it will be closed.

#3 Updated by NeoBrainX about 9 years ago

  • Status changed from New to Duplicate

Either duplicate or invalid because of useless issue description...

Also available in: Atom PDF