Project

General

Profile

Emulator Issues #2020

Fullscreen button

Added by ekshenman about 10 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
% Done:

0%

Operating system:
N/A
Issue type:
Bug
Milestone:
Regression:
No
Relates to usability:
No
Relates to performance:
No
Easy:
No
Relates to maintainability:
No
Regression start:
Fixed in:

Description

Fullscreen button will enable only when run any game else button will be
disable because not affect when game not run.


Related issues

Is duplicate of Emulator - Emulator Issues #1886: fullscreen does not work properly when render to main windows is activateFixed

History

#1 Updated by lpfaint99 about 10 years ago

r4517 disabled this

#2 Updated by death2droid about 10 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF