Project

General

Profile

Emulator Issues #2660

OpenGL Fuzzy Textures

Added by stijn.brouwer over 9 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
% Done:

0%

Operating system:
N/A
Issue type:
Bug
Milestone:
Regression:
No
Relates to usability:
No
Relates to performance:
No
Easy:
No
Relates to maintainability:
No
Regression start:
Fixed in:

Description

What steps will reproduce the problem?
1.Config graphics to OpenGL
2.Start a game
3.Textures are fuzzy

What is the expected output? What do you see instead?
By the mii channel, the people have a fuzzy head.

What version of the product are you using? On what operating system?
V2.0
Acer TravelMate T6570
intel core 2 duo @2x2,10GHz
Ati Radeon HD 3470
Windows 7 Proffesional 32-bit

Sorry for my bad English.


Related issues

Is duplicate of Emulator - Emulator Issues #2112: Mii loose they face attributes, eyes, nose, mouth. During game playFixed

History

#1 Updated by skidau over 9 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF