Project

General

Profile

Emulator Issues #3292

Wii party, problems in mii faces with efb to texture

Added by giaga7 about 9 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
% Done:

0%

Operating system:
N/A
Issue type:
Bug
Milestone:
Regression:
No
Relates to usability:
No
Relates to performance:
No
Easy:
No
Relates to maintainability:
No
Regression start:
Fixed in:

Description

In wii party, there are some problems with efb to texture, mii faces are not showed properly, there are square with lines, and missed texture! I'm using rev 6252 with windows 7 x64!


Related issues

Is duplicate of Emulator - Emulator Issues #2112: Mii loose they face attributes, eyes, nose, mouth. During game playFixed

History

#1 Updated by skidau about 9 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF