Project

General

Profile

Emulator Issues #662

Wii-Menu: Memo

Added by ChaosCode over 11 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
% Done:

0%

Operating system:
N/A
Issue type:
Bug
Milestone:
Regression:
No
Relates to usability:
No
Relates to performance:
No
Easy:
No
Relates to maintainability:
No
Regression start:
Fixed in:

Description

What steps will reproduce the problem?
1. Go to Memo
2.
3.

What is the expected output? What do you see instead?
the ability to post a memo but the emulator locks up instead.

What version of the product are you using? On what operating system?
R2464

Please provide any additional information below.


Related issues

Is duplicate of Emulator - Emulator Issues #661: Wii-Menu Problems: Address book, Memo, Game Booting, GC Disc Recognition, SettingsFixed

History

#1 Updated by XTra.KrazzY about 11 years ago

  • Status changed from New to Work started

Works better now. It's just a projection issue right now with the letters.

#2 Updated by XTra.KrazzY almost 11 years ago

  • Status changed from Work started to Duplicate

Also available in: Atom PDF