General

Profile

shayolden

Issues

Activity

06/07/2015

12:04 PM Emulator Emulator Issues #8636: #error <regex> is broken in GCC < 4.9; please upgrade
I too had this problem when attempting to compile on Linux Mint 17.1 64-bit. Installed gcc 4.9 and compiled okay.

Also available in: Atom